Nos volières
http://www.nosvolieres.com/forum/

Probleme RCOM 20
http://www.nosvolieres.com/forum/viewtopic.php?f=6&t=39225
Page 1 sur 1

Auteur:  thierry [ 06 Avr 2018 17:09 ]
Sujet du message:  Probleme RCOM 20

Bjr,
depuis peu j ai un problème avec ma couveuse RCOM20 !
le voyant vert clignote (Manque d'eau) alors que le réservoir est plein!
j' ai bien enfoncé les 2 sondes nettoyé les contacts mais il clignote toujours!
le problème comme le voyant clignote (il dit que le réservoir est vide) l' hygrométrie ne se fais pas correctement (40/45%)! voir pas du tout :non:

avez vous déjà eu ce problème?
une solution?
il y a 5 œufs à l’intérieur :colere:

Merci d avance

Auteur:  demare [ 06 Avr 2018 17:29 ]
Sujet du message:  Re: Probleme RCOM 20

il faut t’assurer que les petits tuyaux ne sont pas bouchés par le calcaire

Auteur:  pierre ok [ 06 Avr 2018 21:39 ]
Sujet du message:  Re: Probleme RCOM 20

salut,

idem demare ,vérifier le tuyau de communication entre le réservoir de remplissage et celui de l évaporateur .

détartrer régulièrement au vinaigre (48 h ) pour de bonnes performances HR de l élément chauffant ou utiliser de l eau déminéralisée ......


:slt:

Auteur:  thierry [ 06 Avr 2018 23:48 ]
Sujet du message:  Re: Probleme RCOM 20

j'utilise toujours de l eau déminéralisée ! elle ne le fait pas tout le temps.
quand elle le fait je démonte et sa fonctionne normalement :oh:

Page 1 sur 1 Heures au format UTC + 1 heure [ Heure d’été ]
Powered by phpBB® Forum Software © phpBB Group
http://www.phpbb.com/